Achtung!! Ultrafire Batterie explodierte

Paul Tummers

Mitglied
Montag am fruehen Morgen geschah es;
Meiner Frau hatte mir am Sonntagabend gesagt das die Solarforce L1200 die an einen festen Platz in die Küche steht, nur noch wenig Licht ergab.
Ich habe dann 2 Batterien in das dazu gehörige Ladegerät gesteckt zum über Nacht aufladen.
Am nächsten Morgen habe ich die dritte Batterie aufgeladen, alle Batterien in die Lampe getan, Endkappe aufgeschraubt und drückte auf der Schalter um die Lampe zu testen.
Statt Lich einen Knall, die Endkappe hat das Kaffeegerät getroffen, die Lampe flog in gegengesetzte Richtung.
Mein rechter Daumen lag offen bis auf der Knochen, ins Krankenhause hat man das wieder hingekriegt/teilweise zugenäht, muss aber noch aufpassen das keine Infektion auftretet.
Schaden laut Versicherungsexperten Eur. 810,00 ohne der Körperschaden.
 
G

gast

Gast
Glück im Unglück gehabt, das nicht noch Schlimmeres passiert ist. :staun:

Welche Batterien/Akkus wurden denn genau verwendet?
 

joering

Mitglied
Ich wünsche Dir das es dem Daumen bald wieder besser geht.

Hast Du die Spannung der Zellen nach dem Laden gemessen gehabt? Kannst Du ein Verpolen einer Zelle definitiv ausschliessen? Weisst Du welche Zelle expoldiert ist, eine aus der Zweierladung oder die einzeln geladene Zelle?
 
G

gast

Gast
Mach keinen Scheiß. Hab die selbe Lampe und nutze die mit 18650er UltraFire 3000mAh Akkus. :staun:
Allerdings gehen bei mir nur 2 Akkus rein.
Sind die Akkus irgendwie wärmer als sonst gewesen als du sie aus dem Ladegerät genommen hast? Normalerweise sollten die sich überhaupt nicht wärmer werden.
Was fürn Ladegerät nutzt du und welche Akkus genau?
Haste Bilder davon?
 

grinsefalle

Premium Mitglied
Ich habe dann 2 Batterien in das dazu gehörige Ladegerät gesteckt zum über Nacht aufladen.

Erstmal gute Besserung für den Daumen! Sieh zu, dass er zügig wieder verheilt, ganz unwichtig ist er ja nicht :)

Der oben zitierte Satz bring ein Problem und vielleicht die Ursache für den Unfall auf den Punkt: Einen Lithium Ionen Akku über Nacht im Ladegerät lassen ist ein grober Fehler! Niemals nie nicht sowas tun! Das geht nur mit einem absolut hochwertigen und zuverlässigen Ladegerät, das definitiv bei 4,2V abschaltet. So ziemlich jedes billige Ladegerät lädt langsam aber sicher weiter, so dass die für den Akku kritische Grenzspannung von 4,2V deutlich überschritten wird. Wenn das ganze auch noch mit einem ungeschützten Akku gemacht wird, dann hast du sozusagen die Bombe in der Hand.

Für LiIo-Akkus gelten wichtige Sicherheitsregeln: Nicht unbeaufsichtigt laden, sofort aus dem Lader nehmen, wenn dieser "vollgeladen" anzeigt. Wenn eine Lampe mehrere Akkus braucht, diese immer zusammen als Pärchen nutzen und möglichst gleich laden (damit sich diese Akkus möglichst gleich verhalten).

Ohne jetzt die genauen Bedingungen zu kennen, tippe ich in deinem Fall nicht auf einen Fehler der Ultrafires, sondern auf ein Fehlverhalten beim Laden!
 

Paul Tummers

Mitglied
Welche Zelle explodiert ist weiss ich nicht mehr ganz genau, ich denke aber es ist die gewesen die ich als letzte geladen habe.
Es ware Ultrafire BRC18650 3000mAH 3.7V Li-ion Batterien die schon mehrmals geladen wurden, und ich habe sie nicht gemessen oder verkehrtrum in die Lampe getan.
 

Paul Tummers

Mitglied
Mach keinen Scheiß. Hab die selbe Lampe und nutze die mit 18650er UltraFire 3000mAh Akkus. :staun:
Allerdings gehen bei mir nur 2 Akkus rein.
Sind die Akkus irgendwie wärmer als sonst gewesen als du sie aus dem Ladegerät genommen hast? Normalerweise sollten die sich überhaupt nicht wärmer werden.
Was fürn Ladegerät nutzt du und welche Akkus genau?
Haste Bilder davon?
Ich habe das original Ultrafire Ladegerät benutzt, bilder habe ich welche, schick mir eine Emailadresse und du bekommst sie, moechte sie gerne hier hineinstellen weiss aber nicht wie das geht, wenn du es kannst, im Voraus Dank!
 
G

gast

Gast
Muss mich korrigieren. Hab nur das 1200L gelesen. Meine Lampe ist ne UltraFire MF-1200L und keine Solarforce. Deswegen bekommst du auch einen Akku mehr rein.
Tut aber denke ich mal nichts zur Sache da ich denke das die Ursache wahrscheinlich beim Akku liegt.
 

Paul Tummers

Mitglied
Mach keinen Scheiß. Hab die selbe Lampe und nutze die mit 18650er UltraFire 3000mAh Akkus. :staun:
Allerdings gehen bei mir nur 2 Akkus rein.
Sind die Akkus irgendwie wärmer als sonst gewesen als du sie aus dem Ladegerät genommen hast? Normalerweise sollten die sich überhaupt nicht wärmer werden.
Was fürn Ladegerät nutzt du und welche Akkus genau?
Haste Bilder davon?

Die 2 die ich ueber Nacht geladen habe waren kalt und der letzte Akku war auch nich wärmer als 25 Grad, fuehlte sich kalt an, auch das Ladegeraet war da nicht warm.
 

joering

Mitglied
Wenn ich das richtig interpretiere waren die ersten beiden über Nacht geladenen Akkus überladen, das Ultrafire läd immer weiter auch wenn die Anzeige voll anzeigt. Die morgens geladene Zelle hast Du wahrscheinlich direkt nach umschalten auf voll dem Ladegerät entnommen und hatte damit eine geringere Spannung als die anderen beiden, Ergebnis ist bekannt.
 
G

gast

Gast
Ich habe das original Ultrafire Ladegerät benutzt, bilder habe ich welche, schick mir eine Emailadresse und du bekommst sie, moechte sie gerne hier hineinstellen weiss aber nicht wie das geht, wenn du es kannst, im Voraus Dank!

Meine Mail Adresse: saussente03@alice.de

Müsste dann wahrscheinlich das UltraFire WF-139 Ladegerät sein.
Vor den Ladegeräten wird ehe gewarnt. Ich hab auch eines und soviel ich weiß gibt es die in 2 identisch aussehenden Versionen.
Bei der alten Version ist der Akku nach 2-4 Stunden voll, lädt aber trotzdem munter weiter.
Bei der neueren Version, die ich zb. habe, dauert es gut 10 Stunden bis der 18650er 3000mAh Akku voll ist und lädt dann wohl zwar auch noch weiter, aber nur minimal im gegensatz zur alten Lader Version.
Ich sollte meine Akkus zwar auch nicht Ewig drin lassen nachdem sie voll sind, aber ein paar Stunden sind da nicht so tragisch wie bei dem alten Lader.
Unbeaufsichtigt sollte man zumindest bei diesem Ladegerät wirklich nicht laden, erst recht nicht wenn du die alte Version von dem Lader hast. Bei der neueren Version ist ja die Wahrscheinlichkeit hoch das du längst wieder wach bist, bevor die Akkus voll sind........
 
Zuletzt bearbeitet:
G

gast

Gast
Sind die Zellen protected oder unprotected?

Im Netz lassen sich viele negative Kommentare zu diesen Akkus finden, die meisten laufen nach ein paar Wochen Benutzung aus.
 
G

gast

Gast
Mein lieber Herr Gesangsverein, das sieht schon recht heftig aus. Da haste wohl noch Glück im Unglück gehabt.
Lade die Bilder jetzt hoch und setze sie dann hier rein. Dauert ein paar Minuten. Bis gleich.
Wünsche dir gute Genesung.

Ich bestelle mir jetzt sowieso nen Satz Trustfire Akkus http://www.kaidomain.com/ProductDetails.aspx?ProductId=6840.
Die hat mir Creep empfohlen und im Netz liest man auch nur Gutes über die Teile. Wahrscheinlich sollte ich auch nen anderes Ladegerät ins Auge fassen.
 
Zuletzt bearbeitet:
G

gast

Gast
Hier die Bilder: :staun:

SFBUM1.JPG
SFBUM2.JPG


SFBUM3.JPG
SFBUM4.JPG


SFBUM5.JPG
SFBUM6.JPG


SFBUM7.JPG
SFBUM8.JPG
 
G

gast

Gast
Danke fuer die Bilder!!

Wieso Gesangsverein, habe kein Laut von mich gegeben als es passierte!
Da wäre ich wohl auch sprachlos gewesen.................

Man, jetzt hat das hier meine Frau und die Kinder gelesen. Die haben jetzt Angst vor meiner Taschenlampe. :irre:
So wird jedenfalls nicht gemeckert wenn ich mir jetzt 4 neue Akkus und nen anderes Ladegerät hole. ;)
 

gfk25

Mitglied
gute besserung paul ! :super:

wenn ich mir die kaffeemaschine anschaue, dann hast du verdammt viel glück gehabt oder eine menge schutzengel. ;)
das hätte noch viel schlimmer ausgehen können.
 
Zuletzt bearbeitet:
Erstmal gute besserung..............
Das ist ja mal heftig!

Wenn man sich die Kaffemaschine so anschaut, dann könnte man meinen da wären Randalierer am Werk gewesen......
Hab ja vor einiger Zeit schonmal was im CPF gelesen über ne explodierende Lampe aber das was ich ich jetzt sehe topt das ganze.
Für mich persönlich sind die 18650er sowiso schon immer ein Tabu aber jetzt erst recht! Da stopf ich lieber 6 Eneloops in meine Mag und es kommen auch 1100 Lumen raus........... und wenn mal eine platzt isses lange nicht so heftig wie bei den 18650ern